Project

General

Profile

Issue #1825

Support galaxy tab 2 7.0 p3113

Added by charles mosa over 2 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Normal
Category:
-
Target version:
Start date:
08/10/2017
Due date:
% Done:

0%

Estimated time:
Resolution:
invalid
Device:

Description

I would like to know if it is possible to support this device for replicant 6.0 or even 4.2 preferably 6.0 though...

History

#1

Updated by Wolfgang Wiedmeyer over 2 years ago

  • Status changed from New to Closed
  • Assignee set to Wolfgang Wiedmeyer
  • Resolution set to invalid

Please don't open issues for questions. I already answered them in the forum. The issue tracker is for bugs.

Also available in: Atom PDF