Project

General

Profile

Actions

Issue #885

closed

Couldn't save screenshot, storage may be in use.

Added by dl lud over 10 years ago. Updated over 8 years ago.

Status:
Rejected
Priority:
Normal
Category:
Framework
Target version:
Start date:
04/01/2014
Due date:
% Done:

0%

Estimated time:
Resolution:
duplicate
Device:
Galaxy S 2 (I9100)
Grant:
Type of work:

Description

I get this warning every time I try to take a screenshot. The same appears to happen to other users: https://redmine.replicant.us/boards/9/topics/4275

Actions #1

Updated by dl lud over 10 years ago

This seems to be a duplicate of Bug #705: Incomplete EGL implementation.

Actions #2

Updated by Paul Kocialkowski over 10 years ago

  • Status changed from New to Rejected
  • Resolution set to duplicate

Correct!

Actions #3

Updated by Denis 'GNUtoo' Carikli over 8 years ago

  • Category changed from 81 to Framework
  • Device Galaxy S 2 (I9100) added
Actions

Also available in: Atom PDF